Sign in to follow this  
Ακόλουθοι 0
fbs

Καφέ άλγη και θολό νερό

9 δημοσιεύσεις σε αυτό το θέμα

Καλημέρα σε όλους και καλώς σας βρήκα. Νέος κάτοχος ενυδρείου εδώ και 1 ½ μήνα. Το ενυδρείο στρώθηκε με προσθήκη φαγητού και καθημερινές μετρήσεις. Το ενυδρείο είναι 350LT Juwel Trigon. Εκτός από το εσωτερικό φίλτρο το οποίο έχει τα υλικά του κατασκευαστή (εκτός από τον άνθρακα), προστέθηκε και ένα εξωτερικό Tetra EX 1200 πάλι με τα υλικά του κατασκευαστή (χωρίς άνθρακα και αυτό). Μετά το στρώσιμο γίνονται αλλαγές νερού 30% (με προσθήκη αντιχλωρίου σε αυτό) κάθε εβδομάδα. Αυτή την στιγμή υπάρχουν μέσα στο ενυδρείο δύο Oscar και δύο Parrot Blood (τα οποία τα έσωσα από κάποιον φίλο ο οποίος όταν έμαθε ότι είναι υβρίδια ήθελε να τα πάει εν τόπο χλοερό!!!) και ένα Pleco. Δεν υπάρχουν αληθινά φυτά λόγω του τύπου των ψαριών. Υπάρχουν κάποια πλαστικά. Φωτισμός 2 λάμπες 45w και 2 λάμπες 24w οι οποίες ανάβουν με χρονοδιακόπτη για 10 ώρες με σταδιακή μείωση από σήμερα. Οι λάμπες είναι αυτές που έρχονται με το ενυδρείο (Juwel). Τάισμα 2 φορές την ημέρα από πολύ λίγο. Έβαλα και DIY Co2 αλλά το έβγαλα καθώς μου είπαν ότι δεν προσφέρει τίποτα αφού δεν έχω αληθινά φυτά.

Οι σημερινές μετρήσεις με υγρά test Tetra είναι οι παρακάτω :

No3 = 15

No2 = 0

Nh3 = 0

Gh = 10

Kh = 7

Ph = 8

Temp = 26.5

Το πρόβλημα τώρα. Εδώ και περίπου 10 μέρες έχω καφέ άλγη πάνω στα φυτά και ελάχιστες ‘πιτσιλιές’ πράσινη άλγη στα τζάμια. Εδώ όμως και 4 ημέρες μετά από αλλαγή 30% νερού έχω γαλακτερό χρώμα στο νερό. Όπως έχω διαβάσει πρόκειται μάλλον για bacterial bloom. Το θέμα είναι ότι δεν υποχωρεί ούτε το ένα ούτε το άλλο πρόβλημα. Για δώστε γνώμες τι θα μπορούσα να κάνω?

Μια σκέψη που έκανα σήμερα το πρωί είναι μήπως αυτό το πρόβλημα με το γαλακτερό νερό προέρχεται από το μακαρόνι του εξωτερικού. Γενικά το πρόβλημα με το θολό νερό άρχισε από την μέρα που μπήκε το εξωτερικό φίλτρο.

Ευχαριστώ εκ των προτέρων.

Έγινε επεξεργασία - fbs

Share this post


Link to post
Share on other sites

CO2 δεν χρειάζεσαι μια και δεν έχεις φυτά!

Το μακαρόνι το έπλυνες πριν το βάλεις στο φίλτρο;

Share this post


Link to post
Share on other sites

Καλημέρα. Το έπλυνα πολύ καλά όπως και τα άλλα υλικά. Εχτές έκανα μια αλλαγή νερού περίπου 120LT. Δεν είδα καμία διαφορά. Αυτό που έκανα σήμερα το πρωί είναι να βγάλω εκτός λειτουργίας το εσωτερικό φίλτρο να δω τι γίνεται. Μου φαίνεται ότι μόνο με το εξωτερικό άρχισε να καθαρίζει. Να φταίει κάτι στο εσωτερικό φίλτρο?

Share this post


Link to post
Share on other sites

Καμιά φορά συμβαίνουν στο ενυδρείο μας γεγονότα που δεν μπορούμε να διαγνώσουμε εύκολα. Από την περιγραφή σου φαίνεται να έχεις bacterial bloom δώσε λίγο χρόνο στο ενυδρείο σου και πιστεύω ότι θα καθαρίσει. Όσο για της πράσινες spot αλγεις μην σε ανησυχεί είναι δήγμα ότι το ενυδρείο αρχίζει να στρώνει και βιολογικά. Της πράσινες αλγεις της βρίσκουμε σε όλα τα υγιείς ενυδρεία. Πρόβλημα θα είναι όταν αρχίσει (αν αρχίσει) η άλγη να παίρνει το πάνω χέρι.

Η καφέ άλγη συνήθως οφείλεται σε χαμηλό φωτισμό αλλά παρατηρείτε και σε νέα ενυδρεία.

Μπορεί να κάνει τον κύκλο της και να φύγει από μόνη της αν όχι εδώ είμαστε να το ξανασυζητήσουμε.

Share this post


Link to post
Share on other sites

Για να βοηθήσω στην διάγνωση του προβλήματος, μερικές photo.

Photo1 --> Η αριστερή πλευρά του ενυδρείου που είναι λίγο πιο καθαρή

Photo2 - Photo4 --> Εικόνες από την θολούρα.

post-6709-1207245199_thumb.jpg

post-6709-1207245592_thumb.jpg

post-6709-1207245605_thumb.jpg

post-6709-1207245617_thumb.jpg

Share this post


Link to post
Share on other sites

Στις φωτο φαινεται γαλακτωδες το θολωμα οπότε μαλλον μιλάμε για bacterial bloom και θα φυγει μονο του σε λιγες μερες...

Share this post


Link to post
Share on other sites

Καλημέρα σε όλους. Η ομίχλη συνεχίζει να υπάρχει. Σήμερα το πρωί έβγαλα από τα φίλτρα τους υαλοβάμβακες για να τους αλλάξω. Στίβωντας τους είδα το νερό που άφηναν να έχει πρασινάδα. Άρα μήπως δεν είναι bacterial bloom αλλά algae bloom? Τι να κάνω ρε παιδία δεν μπορώ να το βλέπω έτσι.

Βάζω και νέες σημερινές μετρήσεις.

No3 = 15

No2 = 0

Nh3 = 0 Μέτρηση με δύο διαφορετικά υγρά test

Gh = 10

Kh = 7

Ph = 8,2 (Ανεβασμένο) Μέτρηση με δύο διαφορετικά υγρά test

Temp = 26.3

Έγινε επεξεργασία - fbs

Share this post


Link to post
Share on other sites

Μείωσε αρχικά τον φωτισμό σου στις 7-8 ωρες αντι για 10.

Πάντως μην ανυσηχεις. Απο τη στιγμη που οι μετρησεις σου ειναι ΟΚ, το "προβλημα" ειναι μονο οπτικο. Θα φυγει αργα ή γρηγορα...

ΥΓ: Μήπως το ενυδρειο σου το χτυπαει ο ηλιος απευθειας??

Έγινε επεξεργασία - Zorba_The_Freak

Share this post


Link to post
Share on other sites

Το ενυδρείο δεν το βλέπει καθόλου ήλιος. Για να φύγει η πρασινίλα τώρα. Λέω να ξεκινήσω με συσκότιση για 2 μέρες και να ψάξω να αγοράσω μια UV λάμπα. Αλλαγές νερού να κάνω?

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!


Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.


Είσοδος
Sign in to follow this  
Ακόλουθοι 0

  • Recently Browsing   0 members

    No registered users viewing this page.