Sign in to follow this  
Ακόλουθοι 0
spdm

Έτσι ειναι τα Neon?

3 δημοσιεύσεις σε αυτό το θέμα

Καλημέρα στην ομάδα του Aquazone.

Κάθε φορα που κατι παρατηρώ στο ενυδρειακη μου τρεχω να αναζητησω τι γινεται. Ετσι και τωρα εδω και 5 μερες φιλοξενώ ενα κοπαδι (8 τεμ) Neon Tetra εχθες ανακαληψα οτι λειπει ενα και δεν υπαρχει πουθενα υπαρχει περιπτωση να φαγωθηκε απο τα αλλα?

Επίση το πρωι που ανοιγω το φωτισμο μου τα χρωματα του ειναι θωλά αλλα μετα απο λιγη ωρα λάμπουν ξανά , ετσι ειναι η συμπεριφορα τους?

Να τονίσω οτι δεν υπαρχει τιποτα αλλο μεσα στο ενυδρείο.

Και επι της ευκαιριας γνωριζει κάποιος που μπορουμε να βρούμε ένα ζευγαρι ramizeri ψάχνω αλλα δέν....

Ευχαριστώ :)

Spdm

Share this post


Link to post
Share on other sites

Είναι πολύ πιθανόν να το ρούφηξε το φίλτρο ή να το έφαγαν τα άλλα. Από μετρήσεις έχεις κάνει καθόλου? Τι νούμερα σου έχουν δώσει?

Για το χρώμα μην σε ανησυχεί. Έτσι είναι φυσιολογικά. Μόλις ανάβουν οι λάμπες είναι θολό το χρώμα τους και μετά ζωντανεύει.

Share this post


Link to post
Share on other sites

Η αρχική που εκανα πριν τα τοποθετησω ειχα PH=7 και δεν υπηρχε αμμωνια ετσι πολυ χοντρικα . Εχθες εκανα μια αλλαγη και σημερα θα παρω αναλυτικες . Πρεπει να ειμαι καλα.

Παντω ευχαριστώ για την απαντηση με ξεανχωσες για τα χρωματα τους .

Καλα Χριστουγεννα :)

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!


Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.


Είσοδος
Sign in to follow this  
Ακόλουθοι 0

  • Recently Browsing   0 members

    No registered users viewing this page.