varanek

ΠΡΟΒΛΗΜΑ ΣΤΟ ΕΝΥΔΡΕΙΟ ΜΟΥ

11 δημοσιεύσεις σε αυτό το θέμα

ΓΕΙΑ ΣΑΣ ΕΙΜΑΙ ΝΕΟ ΜΕΛΟΣ ΚΑΙ ΝΕΟΣ ΕΝΥΔΡΕΙΪΣΤΑΣ

ΕΧΩ ΕΝΑ JUWEL RIO 240

Εχω τα κατάλληλα μηχανήματα για το ενυδρείο μου, 1 eheim 2028, λάμπα UV Τ15, τκλ που πρέπει.

Το ενυδρείο μου λειτουργεί 2 μήνες και ολα πήγαιναν μια χαρά, όσπου μια μέρα γύρισα από τη δουλειά και δεν μπορούσα να δω τα ψάρια που ήταν μέσα όταν πήγα κοντά τα είδα όλα μαζεμένα στην επιφάνεια να προσπαθούν να πέρουν αέρα, (ότα έφυγα το πρωί όλα ήταν μια χαρά),lmao: , αμέσως έκανα αλλαγή το 50% του νερού έριξα τα απαραίτητα αλλά τίποτα το νερό θωλό και τα ψάρια συνέχιζαν και πέθαιναν (απώλεια 12 διάφορα ψάρια και 4 δίσκοι :bowdown: . πήρα τηλέφωνο στο μαγαζί που ψωνίζω και μου έιπαν να αδειάσω όλο το ενυδρείο και να τα πλήνω όλα και να στηθεί απο την αρχή, μέχρι τότε έσωσα 2 δίσκους 2 γατόψαρα και 2 κλόουν σε ενα 50l που είχα με χρυσόψαρα λύση ανάγκης για να μην είναι η απώλεια 100%. :

Μετά το νέο ξεκίνημα του ενυδρείου και αφού όλα πλήθηκαν, μετά απο 5 ημέρες το νερό συνεχίζει και είναι θολό έχοντας ρίξει ότι μου πρότειναν μέσα.

Τι να κάνω ας μου πει κάποιος γιατί έχω απελπιστεί τελείως (και οι δίσκοι δεν θα τη βγάλουν για πολύ στο 50l που δεν είναι φτιαγμένο για'φτούς

Share this post


Link to post
Share on other sites

Έχεις πλύνει τα πάντα και πάλι έχεις θολούρα? Λίγο παράξενο μου φαίνετε!

Share this post


Link to post
Share on other sites

Δυστυχώς φίλε varanek δεν μας λες βασικά στοιχεία που χρειαζόμαστε για να καταλάβουμε τι μπορεί να έγινε. Γίνε σε παρακαλώ περισσότερο περιγραφικός, ανέφερε τιμές από το νερό σου, βάλε κάποια φωτογραφία (που σίγουρα θα βοηθήσει) και περιέγραψέ μας καλύτερα το πρόβλημα. Το φίλτρο σου το έπλυνες κι αυτό? Την αλλαγή νερού την έκανες από τη βρύση? Αντιχλώριο έβαλες? Η θολούρα είναι άσπρη, πράσινη...? Δώσε μας περισσότερες πληροφορίες για να μπορέσουμε να σε βοηθήσουμε...

Share this post


Link to post
Share on other sites

ΓΕΙΑ ΣΑΣ ΕΙΜΑΙ ΝΕΟ ΜΕΛΟΣ ΚΑΙ ΝΕΟΣ ΕΝΥΔΡΕΙΪΣΤΑΣ

ΕΧΩ ΕΝΑ JUWEL RIO 240

Εχω τα κατάλληλα μηχανήματα για το ενυδρείο μου, 1 eheim 2028, λάμπα UV Τ15, τκλ που πρέπει.

Το ενυδρείο μου λειτουργεί 2 μήνες

απώλεια 12 διάφορα ψάρια και 4 δίσκοι

έσωσα 2 δίσκους 2 γατόψαρα και 2 κλόουν

Καινουριο ενυδρειο, νεωστρομενο φιλτρο και τοσο πολλα ψαρια :bowdown: , που θα ηταν δυσκολο και για ενα παλιο ενυδρειο των 200 λιτρων...

Οταν θα ξαναστρωσει το ενυδρειο, μην παιρνεις πολλα ψαρια και να μην βιαστεις - βαλε τα σταδιακα.

Share this post


Link to post
Share on other sites

και οι δίσκοι δεν θα τη βγάλουν για πολύ στο 50l που δεν είναι φτιαγμένο για'φτούς

δωσε τους δισκους πισω στο μαγαζι, για να τους κρατισουν για λιγο καιρο, αν μπορουν...

Αλλιως, αν βιαστεις , δεν θα στρωσεις ποτε καλα το ενυδρειο.

Share this post


Link to post
Share on other sites

Δυστυχώς φίλε varanek δεν μας λες βασικά στοιχεία που χρειαζόμαστε για να καταλάβουμε τι μπορεί να έγινε. Γίνε σε παρακαλώ περισσότερο περιγραφικός, ανέφερε τιμές από το νερό σου, βάλε κάποια φωτογραφία (που σίγουρα θα βοηθήσει) και περιέγραψέ μας καλύτερα το πρόβλημα. Το φίλτρο σου το έπλυνες κι αυτό? Την αλλαγή νερού την έκανες από τη βρύση? Αντιχλώριο έβαλες? Η θολούρα είναι άσπρη, πράσινη...? Δώσε μας περισσότερες πληροφορίες για να μπορέσουμε να σε βοηθήσουμε...

Καλημέρα φίλε istellas οι τιμές του νερού είναι PH6,5 , GH/KH 6 , NO2 0 , NH3/NH4 0 , θερμοκτασία 28,5C

Το φίλτρο το έπλυνα και αυτό καλά, το νερό της αλλαγής ήταν απο τη βρύση. Αντιχλώριο,βακτιρίδια μπήκαν όλα κανονικά.

Η θολούρα συνεχίζεται κανονικά μέχρι και σήμερα, δεν ξέρω τι άλλο να κάνω.

Σήμερα θα το αδειάσω πάλι ολο το νερό και θα βάλω νέο, πάλι από την αρχή.

Σου στέλνω φωτογραφίες για να δεις το πρόβλημα μου.

Share this post


Link to post
Share on other sites

Δυστυχώς φίλε varanek δεν μας λες βασικά στοιχεία που χρειαζόμαστε για να καταλάβουμε τι μπορεί να έγινε. Γίνε σε παρακαλώ περισσότερο περιγραφικός, ανέφερε τιμές από το νερό σου, βάλε κάποια φωτογραφία (που σίγουρα θα βοηθήσει) και περιέγραψέ μας καλύτερα το πρόβλημα. Το φίλτρο σου το έπλυνες κι αυτό? Την αλλαγή νερού την έκανες από τη βρύση? Αντιχλώριο έβαλες? Η θολούρα είναι άσπρη, πράσινη...? Δώσε μας περισσότερες πληροφορίες για να μπορέσουμε να σε βοηθήσουμε...

Καλημέρα φίλε istellas οι τιμές του νερού είναι PH6,5 , GH/KH 6 , NO2 0 , NH3/NH4 0 , θερμοκτασία 28,5C

Το φίλτρο το έπλυνα και αυτό καλά, το νερό της αλλαγής ήταν απο τη βρύση. Αντιχλώριο,βακτιρίδια μπήκαν όλα κανονικά.

Η θολούρα συνεχίζεται κανονικά μέχρι και σήμερα, δεν ξέρω τι άλλο να κάνω.

Σήμερα θα το αδειάσω πάλι ολο το νερό και θα βάλω νέο, πάλι από την αρχή.

Σου στέλνω φωτογραφίες για να δεις το πρόβλημα μου.

Κοίτα πως έγινε και πως ήταν.

post-3792-1175760604.jpg

post-3792-1175760855_thumb.jpg

post-3792-1175761616_thumb.jpg

Share this post


Link to post
Share on other sites

Αν και οι φωτό δεν με βοηθάνε πολύ μου δίνει την εντύπωση του backerial bloom αλλά και αιωρούμενης άλγης! Πόσες ώρες ανάβεις τα φώτα και τι και πόσες λάμπες έχεις!? Το άδειασμα δεν το συνιστώ ακόμη κάνε λίγο υπομονή!

Share this post


Link to post
Share on other sites

Ισως το νερο του δικτιου εχει καποιο προβλημα και για αυτο δεν ειναι καλο οπως πολυ χλωριο και αλλες ουσιες οπου ειναι θανατηφορες για τα ψαρια.Προσπαθησε και κουβαλησε νερο απο καποια αλλη περιοχη για να δεις τι αποτελεσμα θα εχεις.

Share this post


Link to post
Share on other sites

Δεν αναφέρεις το ΝΟ3, PO4. ''GH/KH 6'' τη σημαίνει αυτό ότι έχεις GH6 και KH 6. Εάν είναι έτσι παράλληλα με το CO2 χρησιμοποιείς τίποτε άλλο που να κατεβάζεις το Ph π.χ. τύρφη. Εάν όχι σου αναφέρω εκ τον προτέρων ότι το CO2 σου είναι υψηλό και τα ψάρια για αυτό ανεβαίνουν στην επιφάνια.

Έπλυνες όλο το φίλτρο μετά από δυο μίνες!!! Αυτό είναι λάθος κατέστρεψες με αυτόν τον τρόπο την βιολογία του ενυδρείού σου. Τώρα λες ότι προσθέτεις βακτηρίδια για να στρώση καλό αυτό αλλά σβήσε την λάμπα UV. Τουλάχιστον μέχρι να προλάβουν να εγκατασταθούν γιατί η λάμπα UV τα σκοτώνει προτού προλάβουν να εγκατασταθούν.

Από την άλλη έχεις το θολό νερού που μπορεί να έχει πολλές αιτίες μια από της πολλές μπορεί να είναι και από βακτηρίδια (όχι ωφέλιμα) στην συγκεκριμένοι περίπτωση η UV λάμπα κάνει κάλο.

Πρέπει λοιπόν να διευκρινισθεί από τη αποτελείτε η θολούρα. Ερώτηση το νερό ήταν θολό εξ αρχής η μετά που έπλυνες το φίλτρο. Εμφανίστηκε απότομα ή σιγά σιγά, μήπως ρίχνεις πολλή τροφή μέσα στο ενυδρείο, η τελευταία φωτογραφία είναι προτού θολώσει το νερό;. Μετά την αλλαγή νερού η θολούρα μειώθηκε και μετά ξανά αυξήθηκε η έμμηνε μειωμένη; η θολούρα είναι σαν να έριξες μέσα γάλα η αιωρούνται μικρά σωματίδια.

Share this post


Link to post
Share on other sites

Φίλε varanek αντίστοιχη περίπτωση που αντιμετωπίστηκε με επιτυχία θα βρεις εδώ: http://www.aquazone.gr/forums/index.php?showtopic=6413

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!


Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.


Είσοδος

  • Recently Browsing   0 members

    No registered users viewing this page.