Jump to content
deepsea

Νέα αρχή και υψηλό Mg

Recommended Posts

Καλημερα σας.

Όπως λεει και ο τίτλος ξεκίνησε να τρέχει το νεο ενυδρείο 500 λίτρων εδώ και 1 μήνα το οποίο ειναι μονο με νεκρο βράχο μεσα αυτή τη στιγμή και 2 clown.

Χρησιμοποιώ αλατι Tropic Marin Pro Reef.

Αλατοτητα 1026 και οι τιμες που παίρνω απο το ενυδρείο αλλά και απο το δοχείο αλλαγής είναι 1710 Mg

Επίσης και το Ca πολύ ψηλά...

Χρησιμοποιω όσμωση 5 σταδίων με ρητίνη.(ΚΑΙΝΟΥΡΓΙΑ)

Share this post


Link to post
Share on other sites

Καλη αρχη σου ευχομαι και καλος ηρθες στην παρεα μας φιλε @deepsea...

Για αρχη θα ηθελα να ρωτησω ποιας εταιριας τα τεστ εχεις?και επισης πες μας και ποσο σου εβγαλε το ασβεστιο?

Share this post


Link to post
Share on other sites

Στην όσμοση έχεις τσεκάρει αν ειναι σωστές οι σωληνώσεις?

Μηπως εχει γίνει κανένα μπέρδεμα και βάζεις το σκάρτο νερό αντί του καθαρού? 

Share this post


Link to post
Share on other sites
(edited)

Σας ευχαριστώ πολύ για το ενδιαφέρον.

Το Ca μου βγαζει 520. Salifert ειναι ολα τα Τεστ μου

Οσο αναφορά τα σωληνακια της οσμωσης ειναι σωστά.

Έγινε επεξεργασία - deepsea

Share this post


Link to post
Share on other sites
(edited)

Την μέτρηση με την ένεση την μικρή, που διαβάζουμε την μετράς σωστα? 

Εχεις βάλει την πλαστική μύτη μπροστά,  και μετράς την θέση που ειναι το πιστόνι και ας εχει παγιδευμένο αέρα μέσα η ένεση (δεν παίζει ρόλο). 

Έγινε επεξεργασία - submarine1981

Share this post


Link to post
Share on other sites

Ακριβώς αυτό κάνω. Τελειώνει ολο το υγρό της συριγγας και ξανά προσθέτω. Οταν παει 0.86 αλλάζει χρώμα το τεστ δηλαδή 1710!!! Δεν ξερω τ να κάνω.ειμαι σε φαση που λεω να βάλω σαλιγκάρια αλλα με τέτοιο Mg πραγματικά ουτε κατα διάνοια.

Σημειωτέον πως στο πρώτο γέμισμα του ενυδρείου έριξα απευθείας το αλάτι μέσα. Παρόλα αυτά σημερινή πρωινή μέτρηση απο τον κουβά που έσπαγε απο χτες το αλάτι εχω 1710 Mg και 520  Ca.

 

Share this post


Link to post
Share on other sites

Ποιο ειναι το επόμενο βήμα που πρέπει να κάνω? Ποια ειναι η γνώμη σας?

Share this post


Link to post
Share on other sites

Καλως ορισες φιλε και καλη αρχη στα αλατια:welcome:!

 

Οι τιμες που λεσ ειναι αρκετα υψηλες για το συγκεκριμενο αλατι και μου κανουν εντυπωση !

 

Εισαι σιγουρος οτι μετρας σωστα ? 

 

Αν ναι, αφησε το να τρεξει λιγο πριν βαλεις κοραλια . Τα ψαρια δεν εχουν καποιο ιδιαιτερο προβλημα με υψηλο μαγνησιο και ασβεστιο.

 

Ακομα δεν εχεις καταναλωσεις γιατι δεν εχεις τους οργανισμους .  Τα ψαρια θα την ακουσουν απο μια μεγαλη αυξομιωση το PH και οχι Mg kai Ca!

 

Απο ΚΗ πως πας?

Share this post


Link to post
Share on other sites

Καλως σας βρήκα και σας ευχαριστώ για το ενδιαφέρον.

Σύντομα θα γίνει παρουσίαση του ενυδρείου με φωτογραφίες.

Σωστά μετράω και θα περιμένω να τρέξει κιαλο το ενυδρείο και ξαναμετραω να δω τι γίνεται...

Οσο αναφορά Kh εχω 7

Share this post


Link to post
Share on other sites

Βασικα εγω θα ελεγα αν υπάρχει καποιος φιλος που να εχει ενυδρείο, να σου επαληθεύσει τις μετρήσεις με τα δικά του τεστ. Μην τυχών (που δεν νομιζω) τα δικά σου εχουν σφαλμα

Share this post


Link to post
Share on other sites

Βασικά μόλις μέτρησα με tds την ολοκαινουργια όσμωση και μου βγάζει στο καθαρο νερό 187ppm

Αποχέτευσης 400ppm

Flush kit 300ppm

Την πρώτη μέρα που ειχα μετρήσει το καθαρό νερό της όσμωση ειχα μηδενικα ppm

Υπαρχει περίπτωση να ειναι λογος αυτο για το υψηλό Μg? 

Η όσμωση ειναι 5 σταδίων με ρητίνη και μεμβράνη 150 gpd.

Share this post


Link to post
Share on other sites

Μέτρα το νερό που σου βγάζει η όσμωση πόσο Mg σου βγάζει απο περιέργεια. 

 

Πάντως ειτε φταίει αυτό,  είτε οχι.....πρέπει να  κοιτάξεις την οσμωση 

Share this post


Link to post
Share on other sites
On 30/5/2018 at 10:26 ΠΜ, το μέλος deepsea έγραψε:

Καλημερα σας.

Όπως λεει και ο τίτλος ξεκίνησε να τρέχει το νεο ενυδρείο 500 λίτρων εδώ και 1 μήνα το οποίο ειναι μονο με νεκρο βράχο μεσα αυτή τη στιγμή και 2 clown.

Χρησιμοποιώ αλατι Tropic Marin Pro Reef.

Αλατοτητα 1026 και οι τιμες που παίρνω απο το ενυδρείο αλλά και απο το δοχείο αλλαγής είναι 1710 Mg

Επίσης και το Ca πολύ ψηλά...

Χρησιμοποιω όσμωση 5 σταδίων με ρητίνη.(ΚΑΙΝΟΥΡΓΙΑ)

Καλησπερα φιλε μου,περα απο το προβλημα που αντιμετωπίζεις,εγω θα ήθελα οταν μπορέσεις να μας δώσεις και καποιες πληροφορίες για το ξεκίνημα σου με τον νεκρό βραχο,λογο το οτι εχεις βαλει ήδη ψαρακια μέσα,με ποιον τροπο υποστηρίζεις τις συνθήκες γι Αυτά!

Ρωταω γιατι εχω επιλέξει και εγω να ξεκινησω ετσι και δυστυχως οι πληροφορίες για ξεκίνημα με μονο νεκρό βραχο(αν δεν εχεις βάλει και ζωντανο για μπολι) ειναι μηδαμινές!

Share this post


Link to post
Share on other sites
On 1/6/2018 at 6:17 ΜΜ, το μέλος submarine1981 έγραψε:

Μέτρα το νερό που σου βγάζει η όσμωση πόσο Mg σου βγάζει απο περιέργεια. 

 

Πάντως ειτε φταίει αυτό,  είτε οχι.....πρέπει να  κοιτάξεις την οσμωση 

Οκ φίλε θα το κάνω και ενημερώνω σε ευχαριστώ πολύ 

Share this post


Link to post
Share on other sites
πριν 23 ώρες, το μέλος elaspre έγραψε:

Καλησπερα φιλε μου,περα απο το προβλημα που αντιμετωπίζεις,εγω θα ήθελα οταν μπορέσεις να μας δώσεις και καποιες πληροφορίες για το ξεκίνημα σου με τον νεκρό βραχο,λογο το οτι εχεις βαλει ήδη ψαρακια μέσα,με ποιον τροπο υποστηρίζεις τις συνθήκες γι Αυτά!

Ρωταω γιατι εχω επιλέξει και εγω να ξεκινησω ετσι και δυστυχως οι πληροφορίες για ξεκίνημα με μονο νεκρό βραχο(αν δεν εχεις βάλει και ζωντανο για μπολι) ειναι μηδαμινές!

Θέλει υπομονή μεγάλη.

Βάζοντας τον νεκρο βραχο το αφησα 2 εβδομάδες να τρέξει ρίχνοντας ελάχιστη τροφή και σε λειτουργία ριακτορες άνθρακα και αντιφωσφωρο σκιμμερ κανονικά.σβηστα φωτα εννοείται.μετα τις 2 βδομαδες εριχνα seachem stability 7 μέρες και πρόσθεσα τα 2 πρώτα clown.Δεν βιαζομαι καθόλου εξάλλου η διατήρηση υφαλου και ποσο μάλλον η αρχή αυτού θέλει παρακολούθηση μελέτη και αγάπη!!

Share this post


Link to post
Share on other sites
On 1/6/2018 at 6:17 ΜΜ, το μέλος submarine1981 έγραψε:

Μέτρα το νερό που σου βγάζει η όσμωση πόσο Mg σου βγάζει απο περιέργεια. 

 

Πάντως ειτε φταίει αυτό,  είτε οχι.....πρέπει να  κοιτάξεις την οσμωση 

Φίλε μου σκέτη απογοήτευση.δεν ξερω τ να κανω. Μολις μέτρησα Mg της όσμωση και κανω τα εξής βήματα..

Ρίχνω τις 5 σταγονες του τεστ και με το που προσθετω την σκόνη γίνεται αμέσως μπλε.δεν προσθετω με την σύριγγα του 1ml καθόλου.τ σημαίνει αυτο??? Μέτρησα και το νερου του ενυδρειο παλι τ ιδια το Mg 1710

Και κατι ακομα που παρατήρησα...

Νερο οσμωσης καθαρό πριν κανω  flush την μεμβράνη το tds 6000!!!!!

Μετα το flush ξαναμετραω και εχω 180!!! Δεν πρέπει να ειναι μηδέν? 

Share this post


Link to post
Share on other sites
πριν 9 λεπτά, το μέλος deepsea έγραψε:

Φίλε μου σκέτη απογοήτευση.δεν ξερω τ να κανω. Μολις μέτρησα Mg της όσμωση και κανω τα εξής βήματα..

Ρίχνω τις 5 σταγονες του τεστ και με το που προσθετω την σκόνη γίνεται αμέσως μπλε.δεν προσθετω με την σύριγγα του 1ml καθόλου.τ σημαίνει αυτο??? Μέτρησα και το νερου του ενυδρειο παλι τ ιδια το Mg 1710

Και κατι ακομα που παρατήρησα...

Νερο οσμωσης καθαρό πριν κανω  flush την μεμβράνη το tds 6000!!!!!

Μετα το flush ξαναμετραω και εχω 180!!! Δεν πρέπει να ειναι μηδέν? 

Έχω τρελαθεί με τα νούμερα αυτά όπως τα λες θέλεις αλλαγή προφιλτρα και μεμβράνη από χτες στη όσμωση.

  • Like 1

Share this post


Link to post
Share on other sites
πριν 1 λεπτό, το μέλος niknik έγραψε:

Έχω τρελαθεί με τα νούμερα αυτά όπως τα λες θέλεις αλλαγή προφιλτρα και μεμβράνη από χτες στη όσμωση.

Μα είναι καινούργια μονο το ενυδρειο που έκανα το γέμισμα...φρικηηη

Share this post


Link to post
Share on other sites
(edited)

Βασικα αν θα ηταν ευκολο να έβγαζες μια φώτο την όσμωση, και αν μπορείς μέσω της ζωγραφικής των windows να μας δείξεις με βελάκια τι και πως εχεις συνδέσει και πώς πάει η ροή του νερού, και απο πού πάιρνεις νερό. 

 

 

Κάτι δεν πάει καλά εδω.  το 6000 ειναι απλά απαράδεκτο. το 180 είναι πάρα πολύ υψηλό.   Σε μένα φαντάσου πάει 014 και αλλάζω ρητίνη για να ειμαι στο 000. 

 

Δοκίμασε να ριξεις σταγόνες με την 1 ml  να δεις αν θα αλλάξει έστω λιγο χρώμα. Με τέτοιο TDS  δεν μπορεί να ειναι 0 το Mg. Τι να πω...

Έγινε επεξεργασία - submarine1981

Share this post


Link to post
Share on other sites
πριν 10 λεπτά, το μέλος submarine1981 έγραψε:

Βασικα αν θα ηταν ευκολο να έβγαζες μια φώτο την όσμωση, και αν μπορείς μέσω της ζωγραφικής των windows να μας δείξεις με βελάκια τι και πως εχεις συνδέσει και πώς πάει η ροή του νερού, και απο πού πάιρνεις νερό. 

 

 

Κάτι δεν πάει καλά εδω.  το 6000 ειναι απλά απαράδεκτο. το 180 είναι πάρα πολύ υψηλό.   Σε μένα φαντάσου πάει 014 και αλλάζω ρητίνη για να ειμαι στο 000. 

 

Δοκίμασε να ριξεις σταγόνες με την 1 ml  να δεις αν θα αλλάξει έστω λιγο χρώμα. Με τέτοιο TDS  δεν μπορεί να ειναι 0 το Mg. Τι να πω...

Δοκιμασα και με την 1ml και δεν αλλάζει. 

20180603_235929.jpg

Share this post


Link to post
Share on other sites

το κάνιστρο του D.I εγω το εχω full γεμάτο.  Στούμπωσε το με ρητίνη ! 

 

Απο το μπλέ υποτίθεται παίρνεις το καθαρό νερο.  

Πραγματικά δεν ξέρω τι να πω.  Ισως να μην εχουν μπει σωστά τα φίλτρα? ισως να ηταν ελαττωματικά ? ίσως στην προσπάθεια να την συνδέσεις, να μην έβαλες κάτι σωστά? 

 

Πάντως δεν δουλευει σωστά η όσμωσή σου.    

 

Δοκίμασες να την λύσεις και να την ξανασυρναμολογίσεις , μηπως καποιο φιλτρο δεν εχει μπει καλά ή εχει κουμπώσει ανάποδα πχ? (που δεν νομιζω) 

 

Αλλιως όπως ειπε και ο @niknik θέλεις αλλαγη φίλτρων.

Share this post


Link to post
Share on other sites
πριν 4 λεπτά, το μέλος submarine1981 έγραψε:

το κάνιστρο του D.I εγω το εχω full γεμάτο.  Στούμπωσε το με ρητίνη ! 

 

Απο το μπλέ υποτίθεται παίρνεις το καθαρό νερο.  

Πραγματικά δεν ξέρω τι να πω.  Ισως να μην εχουν μπει σωστά τα φίλτρα? ισως να ηταν ελαττωματικά ? ίσως στην προσπάθεια να την συνδέσεις, να μην έβαλες κάτι σωστά? 

 

Πάντως δεν δουλευει σωστά η όσμωσή σου.    

 

Δοκίμασες να την λύσεις και να την ξανασυρναμολογίσεις , μηπως καποιο φιλτρο δεν εχει μπει καλά ή εχει κουμπώσει ανάποδα πχ? (που δεν νομιζω) 

 

Αλλιως όπως ειπε και ο @niknik θέλεις αλλαγη φίλτρων.

Αυριο θα την ανοίξω να δω. Και ενημερώνω με φωτο την σειρα των φίλτρων. Ευχαριστω πολυ για το ενδιαφέρον.

Share this post


Link to post
Share on other sites
πριν 32 λεπτά, το μέλος deepsea έγραψε:

Αυριο θα την ανοίξω να δω. Και ενημερώνω με φωτο την σειρα των φίλτρων. Ευχαριστω πολυ για το ενδιαφέρον.

Με τρώει η αγωνία θα σκάσω... την ανοιξα τωρα βλέπετε κατι λαθος??

20180604_004817.jpg

Share this post


Link to post
Share on other sites
πριν 22 ώρες, το μέλος deepsea έγραψε:

Με τρώει η αγωνία θα σκάσω... την ανοιξα τωρα βλέπετε κατι λαθος??

20180604_004817.jpg

Συγγνώμη αν σας ζαλιζω...αλλά πέταξα το νερό που ειχαν μεσα τα κανιστρα εκτός της ρητίνης και συναρμολογησα προσεκτικά τα φιλτρα ξανά. Μετρησα tds και μου βγαζει 17ppm.

Share this post


Link to post
Share on other sites
πριν 36 λεπτά, το μέλος deepsea έγραψε:

Συγγνώμη αν σας ζαλιζω...αλλά πέταξα το νερό που ειχαν μεσα τα κανιστρα εκτός της ρητίνης και συναρμολογησα προσεκτικά τα φιλτρα ξανά. Μετρησα tds και μου βγαζει 17ppm.

 

Μπράβο!

Κάτι πάει να γίνει!

Αν και το 17 είναι υψηλό για καινούργια όσμωση. 

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!

Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Είσοδος

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

Πολιτική απορρήτου και Όροι χρήσης