Jump to content

Recommended Posts

γεια σας..ειμαι καινουργιος στο χομπι και εχω ενα προβλημα... εχω ενα ενυδρειο 165 λιτρων και εχω ξεκινησει τη διαδικασια στρωσιματος.. ενω καθαρισα το ενυδρειο σχολαστικα, ελπυνα το χαλικι πολυ καλα... οταν γεμισα το ενυδρειο με νερο ξεκινησαν να αιωρουνται μικρα σωματιδια στο νερο  και δεν φευγουν με τιποτα... εχω προσπαθησει πολες φορες να τα βγαλω κλεινοντας το φιλτρο και κολλανε στα τζαμια δεν ανεβαινουν στην επιφανεια τι μπορω να κανω?

 

Share this post


Link to post
Share on other sites

Καλωσόρισες και καλή αρχή!! Βάλε λίγο υαλοβάμβακα στα φίλτρα σου, άσ'το να δουλέψει μισή μέρα, στην ανάγκη κάνε και μία μικρή αλλαγή (διακόπτοντας δυστυχώς το στρώσιμο) και θα καθαρίσει. Αλλιώς υπομονή 2-3 μέρες και θα φύγουν όλα μόνα τους, συμβαίνει συχνά

Share this post


Link to post
Share on other sites

το ενυδρειο τρεχει 1 βδομαδα και υπαρχουν απο την αρχη τα σωματιδια θεωρησα οτι θα φυγουν με τι ς μερες αλλα δεν γινεται τπτ... θα δοκιμασω με τον υαλοβαμβακα τωρα 

  • Like 2

Share this post


Link to post
Share on other sites
πριν 18 ώρες, το μέλος giannisma έγραψε:

το ενυδρειο τρεχει 1 βδομαδα και υπαρχουν απο την αρχη τα σωματιδια θεωρησα οτι θα φυγουν με τι ς μερες αλλα δεν γινεται τπτ... θα δοκιμασω με τον υαλοβαμβακα τωρα 

Οχι κανονικο υαλοβαμβακα, εννοουμε   ενυδρειακο βαμβακι :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×