Jump to content
Sign in to follow this  
panos_d7

προβλημα με Fluval 105

Recommended Posts

Αγορασα πριν 3 μερες ενα fluval 105 απο ενα φιλο που το ειχε 1 μηνα.Χτες το φορτωσα με υλικα και ειπα να το βαλω για κανα μηνα μαζι με το εσωτερικο να δουλευει.Πριν το ειχα καθαρισει,το ειχα πλυνει πολυ καλα γιατι ο προηγουμενος κατοχος το ειχε σε θαλλασινο.Για να μη σας πρηζω το φιλτρο ενω δουλευει κανονικα μετα πο λιγα δευτερα σταζει απο τα πλαγια.Εκει που κουμπωνει ουσιαστικα το καπακι με τον υπολοιπο κορμο.Το εχω στο πατωμα.Το ενυδρειο ειναι σε υψος περιπου 1 μετρο.

Ξερει κανεις τι μπορει να φταει και αν μπορω να το παω καπου μηπως ειναι κατι απλο που δε ξερω?Επισης οταν σταζει σηκωνει λιγο και τη ταπα-βεντουζα που γραφει start και βγαινει και απο εκει νερο.Διαβασα και το manual αλλα δε μπορεσα να βρω κατι που θα μπορουσε να με βοηθησει.Ειναι κριμα και δε θελω να γινει καμια παρεξηγηση με το παιδι που το ειχε.Καθοτι και καρντασια. :P

Share this post


Link to post
Share on other sites

Eγω εχω το 104 αλλα η συνδεση των σωληνων ειναι η ιδια...Μηπως πιεζονται δεξια η αριστερα οι σωληνες..??Επεισης κοιταξε αν εινια καλα βαλμενα τα λαστιχακια....

Share this post


Link to post
Share on other sites

Μηπως το στουμπωσες?

Ροη εχει κανονικη στο ενυδρειο?

Εγγυση υπαρχει ακομα ετσι?

Share this post


Link to post
Share on other sites

ροη υπαρχει κανονικα,οι σωληνες δε πιεζονται καθολου,δε κανουν ουτε κουρμπα να φανταστεις.τα λαστιχακια ποια εννοεις?φοβαμαι μηπως με το καθαρισμα εγινε κατι γιατι ειχε πολυ αμμο και το ανοιξα ολο για να το καθαρισω.

Στο καπακι εσωτερικα εχει ενα μεγαλο λαστιχο μονο γυρω γυρω και ειναι σε καλη κατασταση.

Κoing koing στο start που εχει πανω στο καπακι εχει απο μεσα καποιο σωληνακι μαυρο?

Θακοιταξω να βαλω φωτο μπας και βοηθησουν στη διαγνωση.

Share this post


Link to post
Share on other sites

Οχι δεν θυμαμε να ειχε..Εμενα πατως μετα απο 4 χρονια λειτουργιας οταν πιεζω λιγο τις σωληνες σε εκεινο το σημειο στασει η μια νερο και η αλλη παιρνει αερα...

Μπας και δεν εχεις βαλει καλα τους σωληνες..??Η μηπως χανει απο τον ελαστικο συνδεσμο που εχει..??

Share this post


Link to post
Share on other sites

Οι σωληνες κλειδωνουν αρα δε χανει απο εκει.Η διαροη φαινεται στα πλαγια εκει που κουμπωνει το πανω με το κατω μερος του φιλτρου.Ο εαλστικος συνδεσμος ποιος ειναι?Ειναι το μεγαλο εσωτερικα λαστιχο που εχει γυρω γυρω?

Share this post


Link to post
Share on other sites
(edited)

Ακριβως στο ιδιο σημειο χανει και εμενα...

Για κοιτα εχει λαστιχακι απο μεσα ο σωληνας..??

Τι να πω..Θα ψαξω και θα σου πω...

Παραθετω και το manual μηπως και βγαλουμε καμια ακρη...

Έγινε επεξεργασία - Koing Koing

Share this post


Link to post
Share on other sites

Το μονο λαθος που εχω κανει οτι το εβαλα πρωτα στη πριζα και μετα γεμισε με νερο αλλα ειναι ασχετο με το προβλημα μου.μαλλον οπως το ανοιξα για να καθαρισω την αμμο καποιος κοκκος εχει μεινει καπου και δε μονωνει καλα.Θα το ξανανοιξω και θα σας ενημερωσω.Παντως ευχαριστω για τη βοηθεια.

Share this post


Link to post
Share on other sites

φίλε σου έχω την λύση έτοιμη!!!είμαι κάτοχος 2 fluval 105 και 1 fluval 404.τα φίλτρα ειναι κορυφη και το 404 ειδικά το έχω σχεδον 6 χρόνια.το μόνο που χρειάζεται να κάνεις σε κάθε καθαρισμο είναι να βγάζεις το μαύρο λάστιχο (ορινγκ) που σφραγίζει ο κάδος,να καθαρίζεις καλά την πατούρα,να σκουπίζεις το λάστιχο με ενα βρεγμένο πανάκι και αφού περάσεις με απλή βαζελίνη το λάστιχο(λίγο και όχι αρωματική) το τοποθετείς και είσαι εντάξει.κυρίως αυτό το πρόβλημα το παθαίνουνε όταν έχουμε ψιλή άμμο στο ενυδρείο ή είναι θαλασσινό από τα πολλά αλάτια.στην αρχή σε αυτά τα φίλτρα μετά τον καθαρισμό βγαίνει ελάχιστο νερό από γύρω γύρω και πολλοί νομίζουν ότι τρέχει.δεν τρέχει αλλά από το πλύσιμο και τα νερά μένει λιγο νερό στην έξω πατούρα σαν υδροροή που είναι.κάνε τα παραπάνω και μείνε ήσυχος!!!!!

Share this post


Link to post
Share on other sites
φίλε σου έχω την λύση έτοιμη!!!είμαι κάτοχος 2 fluval 105 και 1 fluval 404.τα φίλτρα ειναι κορυφη και το 404 ειδικά το έχω σχεδον 6 χρόνια.το μόνο που χρειάζεται να κάνεις σε κάθε καθαρισμο είναι να βγάζεις το μαύρο λάστιχο (ορινγκ) που σφραγίζει ο κάδος,να καθαρίζεις καλά την πατούρα,να σκουπίζεις το λάστιχο με ενα βρεγμένο πανάκι και αφού περάσεις με απλή βαζελίνη το λάστιχο(λίγο και όχι αρωματική) το τοποθετείς και είσαι εντάξει.κυρίως αυτό το πρόβλημα το παθαίνουνε όταν έχουμε ψιλή άμμο στο ενυδρείο ή είναι θαλασσινό από τα πολλά αλάτια.στην αρχή σε αυτά τα φίλτρα μετά τον καθαρισμό βγαίνει ελάχιστο νερό από γύρω γύρω και πολλοί νομίζουν ότι τρέχει.δεν τρέχει αλλά από το πλύσιμο και τα νερά μένει λιγο νερό στην έξω πατούρα σαν υδροροή που είναι.κάνε τα παραπάνω και μείνε ήσυχος!!!!!

+1

Εχω και εγω 2 και το ενα σε λειτουργια σε θαλασσινο και εκαναν ακριβως το ιδιο.

Share this post


Link to post
Share on other sites

Είμαι κάτοχος των 105, 204 και 305, συμφωνώ με τους 2 προλαλήσαντες για καλό καθάρισμα και βαζελίνη και συμπληρώνω οτι το στούμπωμα που αναφέρει ο delta έχει μεγάλη σημασία, δοκίμασε να βάλεις λιγότερο ενυδρειακό βαμβάκι που είναι αυτό που συνήθως αυξάνει την πίεση μέσα στον κάδο, επίσης καθάρισε και σφουγγάρια καλά. :P

Share this post


Link to post
Share on other sites

Αφου αναφερεις καλη ροη στο ενυδρειο σημανει οτι μαλλον δεν εχει στουμπωσει απο υλικα και ειναι αυτο που λενε τα παιδια για το o-ring (o "ελαστικος παρακυκλος" που λεει και ο diskusfan :P )

Καλου κακου κανε και με τη σειρα που αναφερει το μανιουαλ τις ενεργεις που πρεπει (γεμισμα καδου, πριζα κλπ)

Share this post


Link to post
Share on other sites

Τελικα το ξαναεκανα βιδες,το ξανασυναρμολογησα και ειναι ενταξει.Αγνωστε αι βουλαι του φιλτρου.Παντως πλακα πλακα με τα εξωτερικα δεν υπαρχει ο κινδυνος κατι να χαλασει και ενω λειπεις να χανει νερα και να γυρισεις απο τη δουλεια και να τα βρεις ολα...................?Το λαστιχο καθε ποτε θελει αλλαγη?

Share this post


Link to post
Share on other sites

Μην επεμβαίνεις σε τόσο βάθος.. και η εγγύηση χάνεται και τα στεγανά σημεία (ίσως) όπως τα έχει ρυθμίσει ο κατασκευαστής.

Αλλά τέλος καλό όλα καλά… Αφιερωμένο το τραγούδι της Μαρινέλλας.... «Άμμος ήτανε….» :P

Share this post


Link to post
Share on other sites
(edited)

πως να μην επεμβω?Μονο κοραλια δε βρηκα εκει μεσα Ουτε φιλτρο αμμου να ταν. :thumbup:

Εξαλου μονο το καπακι ανοιξα. :P

Τελοσπαντων,τελος καλο ολα καλα..........προς το παρον. :thumbup::P

Έγινε επεξεργασία - panos_d7

Share this post


Link to post
Share on other sites

ΕΕΕΕ !!! έπρεπε να το κρατήσεις… έτοιμος ζωντανός αραγωνίτης !! τι άλλο θέλεις μιας και ετοιμάζεσαι για θαλασσινό !!! χα χα χα

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!

Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Είσοδος
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

Πολιτική απορρήτου και Όροι χρήσης