Jump to content
Sign in to follow this  
dklap

Εμφανιση καφε "υλικου" (αλγης?) πανω στα φυλλα

Recommended Posts

(edited)

Εχω ένα καινουριο ενυδρειο Cayman 110, 230lit.

ph 7.4

Περιμενω το τεστ κιτ για τις υπολειπες μετρήσεις.

Το εχω στήσει εδω και 3 εβδομαδες.

Στην αρχη εχω ριξει αντιχλωριο για μιωση του Ph. βελτιωτικο νερου sera aquatan και τις καψουλες του φιλτρου.

Το αφισα 10 μερες, προσθεσα τα φυτα 1 microsorum, 2 bacopa, 1 hyprophilia και 2 ανουμπια(εχω βαλει λυπασμα για υποστρωμα)

Μετα απο 2 εβδομαδες προσθεσα τυρφη και 2 μερες τα ψαρια (4 Bleeding heart, 2 σκαλαρια και 2 Red Dwarf Gourami)

Τα ταιζω 3 φιλαρακια την ημερα.

Εχουν περασει 3 εβδομαδες και εχει εμφανιστει στα φυλλα ενα καφε υλικο σαν σκονι που τα μαυριζει.

Στο microsorum pteropus εχουν σαπισει καποια απο αυτα.

Σας παραθετω τις φωτο απο τις ανουμπια

http://imagehosting.gr/show.php/1365411_001.jpg.html

http://imagehosting.gr/show.php/1365412_002.jpg.html

Μπορει να με βοηθεισει καποιος??????

:)

Έγινε επεξεργασία - dklap

Share this post


Link to post
Share on other sites

είναι καφέ άλγη, εμφανίζεται σχεδόν πάντα σε νεοσύστατα ενυδρεία, θα κάνει τον κύκλο της και θα φύγει μόνη της. Πες μας και πόσες ώρες ανάβεις φώτα και τι λάμπες είναι (τύπο, χρώμα και watt). Από ότι γράφεις ταϊζεις συντηρητικά, συνέχισε έτσι. Είναι πολύ σημαντικό να κάνεις τις μετρήσεις σου αφού το ενυδρείο είναι καινούργιο και δεν έχει στρώσει ακόμη το φίλτρο σου.

Προτίμησε υγρά τεστ και όχι έτοιμα βαλιτσάκια που πωλούνται στο εμπόριο καθώς δεν είναι αξιόπιστα..

καλή συνέχεια!

Share this post


Link to post
Share on other sites

Εχω 2 λαμπες των 30w με χρονοδιακοπτη 10 ωρων.

Ξεχασα να σας πω οτιεχω ρυξει λιπασμα της Sera με σιδηρο και μεταλλικα στοιχεια.

Εχω την εντυπωση οτι η microsorum σαπιζει

Share this post


Link to post
Share on other sites

Βαλε τις ανουμπιες σε καποιο σημειο που να μην εκτειθονται αμεσα στο φως..............

Share this post


Link to post
Share on other sites

Εχω την εντυπωση οτι η microsorum σαπιζει

την φυτεψες..?

Share this post


Link to post
Share on other sites

την φυτεψες..?

Ναι ειναι ολα φυτεμενα.

Ξεχασα να σας πω οτι προχθες εκοψα ενα φυλλο απο την ανουμπια.

Η αλγη!! ειχε προκαλεσει μια μεγαλη τρυπα στο φυλλο.

:)

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!

Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Είσοδος
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

Πολιτική απορρήτου και Όροι χρήσης