Jump to content
nickst

προβλημα με κυκλοφορητη

Recommended Posts

nickst    6

πηρα ενα ενυδρειο 25 λιτρα της εταιριας sicce και βρηκα και θερμοστατη της ιδιας εταιριας για το συγκεκριμενο ενυδρειο.οταν το εβαλα να δουλεψει δεν ειχε δυναμη το μοτερ να ανεβασει το νερο και να το φιλτραρει ανοιξα το μοτερακι και εβγαλα την προπελα που ειναι με τον μαγνητη.αυτο δεν ηταν ενα ενιεο πραγμα ομως οπως μου ειναι στο μεγαλο ενυδρειο ηταν κομματια.μηπως ξεκολλησε η εσπασε το πλαστικο και γυριζει μονο ο μαγνητης και δεν μπορει να δωσει δυναμη στην προπελα?ξερει κανεις τι φταιει?

Share this post


Link to post
Share on other sites
nickst    6

ακομα δυο φωτο πως πιστευω επρεπε να ειναι το μαγνητακι και μια πως το βρηκα εγω.αν γνωριζει κανεις η εχει το ιδιο ενυδρειο ας μου πει.για να το παω πισω να παρω αλλο μοτερ την δευτερα.γιατι σημερα το πηρα.

Share this post


Link to post
Share on other sites
fisakis    31

οσα εχω δει κι εγω ειναι ενα σωμα. περιμενε να μας που και αλλοι τη γνωμη τους.

Share this post


Link to post
Share on other sites
nickst    6

αυτο νομιζω και εγω.πρεπει να εσπασε και να ξεκολλησαν μαλλον.ευχαριστω παντως για την γνωμη σου.

Share this post


Link to post
Share on other sites

Και εμενα που ειναι ιδιο ειναι ενα μαζι και οχι κομματια. :D

Share this post


Link to post
Share on other sites
nickst    6

γαμωτο και το αγορασα σημερα το ενυδρειο θα παω το μοτερακι την δευτερα για αλλαγη

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!

Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Είσοδος


  • Recently Browsing   0 members

    No registered users viewing this page.

×