Jump to content
Sign in to follow this  
lefteris1315

problima me to enidreio

Recommended Posts

Καλημέρα

Στο ενυδρείο μου που το ξανά στήνω εδώ και 10 μέρες είχα βάλει λίπασμα από αυτό που ανακατεύετε με το χαλίκι αλλά το νερό τις τελευταίες μέρες είναι πολύ θολό και φαίνεται το λίπασμα να αιωρείται , θα ξεθολώσει?? Στην αρχή το είχα ανακατέψει όλο μαζί αλλά μετά το έβγαλα το ξανά έπλυνα το χαλίκι και ανακάτεψα λίγο με το λίπασμα και μετά έριξα το υπόλοιπο χαλίκι , το βλέπω θολό και μου έρχεται να το ξεστήσω και πάλι, το λίπασμα έχει κάτσει και στα φυτά , τι πρέπει να κάνω?

:wootwoot:

Share this post


Link to post
Share on other sites

Εγώ όταν έστησα το δικό μου πριν από 8 μήνες, έβαλα από κάτω 1-2 πόντους χαλίκι, μετά το λίπασμα και τέλος άλλους 3-4 πόντους χαλίκι. Μέχρις στιγμής κανένα πρόβλημα.

Share this post


Link to post
Share on other sites
istellas    0

Ποιο λίπασμα χρησιμοποίησες? Διάβασες τις οδηγίες του σκευάσματος?

Share this post


Link to post
Share on other sites

Δεν θυμάμαι βρε παιδιά τώρα πως το λέγανε, ήταν μικροί πράσινοι κόκκοι, στο μαγαζί μου είπε να το ανακατέψω με λίγο χαλίκι να το βάλω κάτω και μετά να ρίξω το υπόλοιπο χαλίκι όπως και έκανα αλλά μετά από 3-4 μέρες θόλωσε πολύ το νερό έγινε πράσινο , μήπως είναι καλύτερα να το ξεστήσω και να το κάνω από την αρχή με άλλο λίπασμα τώρα που είμαι και στην αρχή του στησίματος? Πάντως το νερό είναι πολύ χάλια.

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!

Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Είσοδος

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×