Jump to content

grandbas

Μέλος του Aquazone
  • Δημοσιευσεις

    8
  • Εγγραφή

  • Τελευταια επισκεψη

Community Reputation

0 Neutral

Σχετικά με το μέλος grandbas

  • Γενέθλια 17/07/1979

Profile Information

  • Φύλο
    'Ανδρας
  • Τα Ενυδρεία μου
    Κάποτε 3. Τα χάρισα πέρισι και τώρα κανένα!

Previous Fields

  • Χώρα
    Hellas

Contact Methods

  • Website URL
    http://
  1. Γεννα!!!!

    Έχει δίκιο ο προλαλήσας. Κάνε λίγη υπομονή και θα βγουν και τα μικρά. Καμιά φορά η γέννα έρχεται 2-3 νωρίτερα ή 2-3 μέρες αργότερα. Και μετά. . . καλή υπομονή με τα μικρά!
  2. Ενυδρείο με σαλιγκάρια και Kh 0!!

    Θα τα δοκιμάσω, αλλά φοβάμαι πως με τη χορήγηση σόδας θα έχουν την ευκαιρία να φτιάχνουν μικρά ακόμη σε μεγαλύτερους πληθυσμούς, μιας και θα υπάρχει πρώτη ύλη για κέλυφος!
  3. Ενυδρείο με σαλιγκάρια και Kh 0!!

    Μιλάμε για τα παρασιτικά σαλιγκάρια που βρίσκονται σε όλα τα ενυδρεία. Φυτά πλέον δεν έχω, αλλά σκοπεύω να ξαναβάλω. Τι φωτισμό προτείνετε; Θα μειώσω το ταϊσμα στη 1 φορά την ημέρα. Υπόστρωμα: ψιλό χαλίκι. Διάβασα σε ένα topic ότι τα apple snails επίσης μειώνουν την Kh για το κέλυφος και προτείνεται κοράλλι, ασβεστολιθικές πέτρες/κοχύλια και σόδα.
  4. Ενυδρείο με σαλιγκάρια και Kh 0!!

    Δε νομίζω να έχει συναντήσει κάποιος από εσάς κάποια αντίστοιχη περίπτωση. Το Kh είναι μονίμως στο 0. Όταν βάζω από τη βρύση έχει Kh ~ 8 Μετά από λίγες μέρες πέφτει στο 0 Φαντάζομαι ότι φταίνε τα σαλιγκάρια που αναπτύσσονται με ταχείς ρυθμούς. Δοκίμασα ζουμιά για να ανεβάσω το Kh, αλλά τίποτα Έχω επίσης καφέ άλγη και μάλλον τις επόμενες ημέρες θα κάνω αλλαγή στις λάμπες Έχω 100λτ, 2x18Watt (1 για φυτά+1 ημέρας () κοινωνικό χωρίς φυτά Φυτά είχα πέρυσι, αλλά δεν άντεχαν για πολύ.... Μόνο το 1ο εξάμηνο περίπου το ενυδρείο ήταν σαν κήπος. Καταπληκτική ανάπτυξη. Να υποθέσω ότι φταίει ο φωτισμός; Κάθε tip/συμβουλή αποδεκτά!!
  5. ΣΚΟΥΛΙΚΙ ? ΣΤΟ ΕΝΥΔΡΕΙΟ !

    και εγώ έχω τέτοια σαλιγκάρια, αλλά μου ρίχνουν το Kh στο μηδέν! (με υγρό τεστ!) έχει κανείς να προτείνει κάτι;
  6. Στρώσιμο . . . μεταχειρισμένου !!!

    Ευχαριστώ για την ανταπόκριση! Άρχισα να ηρεμώ πράγματι με το θέμα του στρωσίματος. Φυτά είχα σκοπό να βάλω. Αυτό μάλλον έχουμε καιρό να το συζητήσουμε. Έχω (μάλλον) καταλήξει σε γκάπυ και (μη με βρίσετε που δε ξέρω όνομα) κάτι ασημένια με κόκκινα μάτια και μια μαύρη ρίγα στη μέση Αυτό που με ανησυχεί πλέον είναι αυτά τα ενοχλητικά άλατα. Πως μπορώ να τα ξεφορτωθώ;
  7. Στρώσιμο . . . μεταχειρισμένου !!!

    Γεια σας! Πήρα επιτέλους το ενυδρείο ενός φίλου στα χέρια μου, που το είχε αχρησιμοποίητο για μήνες/χρόνια. Οι διαστάσεις είναι 80x30x42 (100 λίτρα). Αφαίρεσα όλο τον εξοπλισμό του. (Δούλευαν όλα εκτός από το φίλτρο, αλλά ήταν αρκετά φθαρμένα. Έτσι προμηθεύτηκα και εγκατέστησα: 1. Φίλτρο εξωτερικό EHEIM Classic 2213, 440 l/h. Τα υλικά του από κάτω προς τα πάνω είναι: 1α. Σφουγγάρι (μπλε της συσκευασίας) 1β. EHEIM MECH μακαρόνι 1γ. Υαλοβάμβακας 1δ. 2 σφουγγάρια (μπλε της συσκευασίας) Αφαίρεσα το φίλτρο ενεργού άνθρακα (θα το προσθέσω στα τέλη του στρωσίματος; ) 2. Υπόστρωμα: 2α. Sera Floredepot 2β. 3x5 Kgr χαλίκι 3. Γαλέρα + τιμόνι διακοσμητικό (προϋπήρχαν και τα έβρασα 10 λεπτά) 4. Θερμοστάτης: Jager 120 Watt 5. Φωτισμός: Osram L 18Watt/77 Fluora και Philips TL-D 54-765 18 Watt 6. Θερμόμετρο, υγρά τεστ, αμμωνία, κλπ Στις 3/5/08 το βράδυ γεμίζω το ενυδρείο με όλα αυτά. Ρίχνω αμμωνία, μια αμπούλα BioDigest με βακτηρίδια και τις συνιστώμενες δόσεις από Dennerle (Avera, CrealUp και FB7 BiActive). Ρυθμίζω και το θερμοστάτη στους 33oC. Μετά από καμιά ωρίτσα κάνω τα πρώτα τεστ: pH: 7,6+ (Το τεστ της API φτάνει μόνο μέχρι τα 7,6!) NH3/NH4: 1,5 NO2: 0,25 (!!!) NO3: 0 KH: 11 GH: 14 Μετά από αυτά, την επόμενη (4/5/08 ) προσθέτω κι άλλη αμμωνία και πάλι παίρνω μέτρηση 1,5. Αυτό επαναλαμβάνεται κανά δυό φορές ακόμα (προσθέτω αμμωνία, αφήνω 30 - 60' και ξαναμετρώ). Στο τέλος αγανάκτησα και είπα να....ρίξω λίγο παραπάνω αμμωνία. Ρίχνω καπάκι ακόμη μια αμπούλα BioDigest. ΑΠΟΤΕΛΕΣΜΑ: Την επομένη το πρωΐ (5/5/08 ) ξυπνάω και βλέπω καφέ χρώμα στο ενυδρείο. Βρωμοκοπούσε αμμωνία. Κάνω τεστ και παίρνω μέτρηση >2 (δε μετρά παραπάνω το τεστ της API). Υποψιάζομαι ότι το παράκανα με την αμμωνία. Κλείνω φωτισμό και κάνω αλλαγή σχεδόν όλο το νερό (~95%). Λίγες ώρες μετά την αλλαγή, (χθες το βράδυ 5/5/08 ) παίρνω μετρήσεις: pH: 7,6+ (Το τεστ της API φτάνει μόνο μέχρι τα 7,6!) NH3/NH4: >2 NO2: 0 NO3: 0 KH: 15 GH: 11 Εν τω μεταξύ το νερό είναι πάλι καφέ (όχι τόσο όσο πριν). Σήμερα το πρωΐ διαπίστωσα ότι είναι και λίγο θαμπό το νερό (ασπρόθαμπο!). Από το πρωί της 4/5/08 το μέσα μέρος των τζαμιών έχει καλυφθεί από άλατα ( ; ) που φαίνονται σαν βρώμα (δηλαδή σαν να μην έχει πλυθεί το ενυδρείο ποτέ από μέσα - άτοπο, γιατί το έκανα μπάνιο αρκετά, δύο φορές μάλιστα!) Σημερινές μετρήσεις: NH3/NH4: >2 NO2: 0 Μερικές ερωτήσεις: 1. Γιατί διαφέρει τόσο πολύ η 1η και η τελευταία μέτρηση των KH/GH; 2. Να κάνω καθημερινές αλλαγές (~95%) μέχρι να ξασπρίσει το νερό; 3. Στην αλλαγή που έκανα δεν έβαλα άλλα ζουμιά και φάρμακα. Ότι περίσσεψε από πριν (σκέφτηκα). Ορθά έπραξα, ή να βάλω αντιχλώρια, κλπ; 4. Πως θα φύγουν τα άλατα ( ; ) από τη μέσα πλευρά; Τί να κάνω αγαπητοί ειδήμονες; Πραγματικά άρχισε να με κυκλώνει . . . . . η απογοήτευση! Plz περιμένω συμβουλές, για να στρώσει η κατάσταση...
×