Jump to content
Sign in to follow this  
christipan

Προβλημα εμφανισης Aquazone

Recommended Posts

Καλησπερα!

απο χτες το απογευμα το firefox μου εμφανιζει ετσι το aquazone. :)

μηπως ξερει κανεις γιατι γινετε αυτο?

post-42-1197484175_thumb.jpg

Share this post


Link to post
Share on other sites

Λογικα δεν ειναι γενικό προβλημα, μιας και σε εμενα δουλευει κανονικά το firefox....

Αλλα ας περιμενουμε τους πιο εμπειρους.

Share this post


Link to post
Share on other sites

Πάνε δεξιά (κάτω από την απάντησή) επέλεξε εκεί που γράφει ‘’επιλογές’’ και μετά στο σημείο που λέει ‘’τρόποι εμφάνισης’’ επέλεξε το ‘’τυπικό’’.

Share this post


Link to post
Share on other sites
Guest orck

δεν ειναι προβλημα του firefox

εχεις λαθος επιλογη στην εμφανιση του φορουμ

(μην με ρωτησεις πως γινεται αυτο, και εμενα μου εχει γινει)

εδω που εισαι τωρα και διαβαζεις αυτα που σου γραφω θα πας επανω εκει που λεει επιλογες (κατω απο τα εικονιδια Νεο Θεμα και Απαντηση) και θα επιλεξεις το Τροποι εμφανισης -> Τυπικο, μετα απο αυτο θα εισαι οκ

ισως θα επρεπε ο αντιμιστρατορ να αφαιρεσεις τια δυο αλλες μορφες καθως δεν μου φαινονται και ιδιαιτερα χρησιμες, αυτο βεβαια ειναι δικια μου αποψη και μπορει να μην συμφωνει μαζι μου η πλεοψηφια

σε λιγο και η φωτο (ακυρη η φωτο με προλαβε αλλος)

Edited by orck

Share this post


Link to post
Share on other sites

Να 'σαι καλα χρηστο! :)

Αφου ειχα κανει τα παντα ειχα αρχισει να σκεφτομαι την ιδεα του format :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...