Jump to content

problima me to enidreio


Recommended Posts

Καλημέρα

Στο ενυδρείο μου που το ξανά στήνω εδώ και 10 μέρες είχα βάλει λίπασμα από αυτό που ανακατεύετε με το χαλίκι αλλά το νερό τις τελευταίες μέρες είναι πολύ θολό και φαίνεται το λίπασμα να αιωρείται , θα ξεθολώσει?? Στην αρχή το είχα ανακατέψει όλο μαζί αλλά μετά το έβγαλα το ξανά έπλυνα το χαλίκι και ανακάτεψα λίγο με το λίπασμα και μετά έριξα το υπόλοιπο χαλίκι , το βλέπω θολό και μου έρχεται να το ξεστήσω και πάλι, το λίπασμα έχει κάτσει και στα φυτά , τι πρέπει να κάνω?

:wootwoot:

Link to comment
Share on other sites

Εγώ όταν έστησα το δικό μου πριν από 8 μήνες, έβαλα από κάτω 1-2 πόντους χαλίκι, μετά το λίπασμα και τέλος άλλους 3-4 πόντους χαλίκι. Μέχρις στιγμής κανένα πρόβλημα.

Link to comment
Share on other sites

Ποιο λίπασμα χρησιμοποίησες? Διάβασες τις οδηγίες του σκευάσματος?

Link to comment
Share on other sites

Δεν θυμάμαι βρε παιδιά τώρα πως το λέγανε, ήταν μικροί πράσινοι κόκκοι, στο μαγαζί μου είπε να το ανακατέψω με λίγο χαλίκι να το βάλω κάτω και μετά να ρίξω το υπόλοιπο χαλίκι όπως και έκανα αλλά μετά από 3-4 μέρες θόλωσε πολύ το νερό έγινε πράσινο , μήπως είναι καλύτερα να το ξεστήσω και να το κάνω από την αρχή με άλλο λίπασμα τώρα που είμαι και στην αρχή του στησίματος? Πάντως το νερό είναι πολύ χάλια.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...