Jump to content

Προβλημα με φυτά...


Recommended Posts

Καλησπερα σε ολους τους φιλους!Εχω ενα ενυδρειο 160 λιτρων περιπου. Υποστρωμα δεν εχω,ψιλο χαλικακι μονο. Το εχω φυτεψει με λιγα φυτακια και ευκολα. Μεχρι εδω ολα καλα,το τελευταιο διαστημα παρατηρησα οτι τα φυλλα των φυτων μου εχουν αρχισει να μαυριζουν κ δεν αναπτυσονται :helpsmilie: . Σας παραθετω και μερικες φωτογραφιες,που οφειλεται αυτο; Α!Χρησιμοποιω καθε εβδομαδα με τις αλλαγες του νερου (30%) και Seachem Flourish! :)

post-15142-1280771625_thumb.jpg

post-15142-1280771644_thumb.jpg

Link to comment
Share on other sites

Απ ότι βλέπω έχεις θέμα και με την anubia οπότε δεν έχεις πρόβλημα με το υπόστρωμα, τι φωτισμό έχεις? πόσες ώρες τον έχεις αναμμένο ? Έχεις βγάλει τον άνθρακα από το φίλτρο ?

Link to comment
Share on other sites

Αυτο που βλεπω στην ανουμπια,οφειλεται στην απ'ευθειας εκθεση στο φως.

Αν εχεις κανα ξυλο που κανει ισκιο,βαλε την ανουμπια απο κατω ωστε να μην εκτειθεται κατ'ευθειαν στο φως

Link to comment
Share on other sites

Απ ότι βλέπω έχεις θέμα και με την anubia οπότε δεν έχεις πρόβλημα με το υπόστρωμα, τι φωτισμό έχεις? πόσες ώρες τον έχεις αναμμένο ? Έχεις βγάλει τον άνθρακα από το φίλτρο ?

Ναι το φιλτρο δεν εχει ανθρακα.Εχω 2 λαμπες των 18watt εκαστος,φωτοπεριοδος 2μ.μ.-10μ.μ. .Βασικα να πω οτι το ενυδρειο ξαφνικα μετα απο 3 μηνες λειτουργια εβγαλε καφε αλγη και ταυτοχρονα αρχισαν να μαυριζουν τα φυλλα

Edited by dimitrisemm
Link to comment
Share on other sites

Ναι το φιλτρο δεν εχει ανθρακα.Εχω 2 λαμπες των 18watt εκαστος,φωτοπεριοδος 2μ.μ.-10μ.μ. .Βασικα να πω οτι το ενυδρειο ξαφνικα μετα απο 3 μηνες λειτουργια εβγαλε καφε αλγη και ταυτοχρονα αρχισαν να μαυριζουν τα φυλλα

Συνηθες σε καινουρια ενυδρεια

Link to comment
Share on other sites

Τι να πω,αρα τι μπορω να κανω;να περιμενω και θα στρωσει η κατασταση;Μηπως βαζω πολυ λιπασμα;δεν εχω ακριβη δοσομετρια,βαζω στο περιπου καθε φορα

Link to comment
Share on other sites

Τι να πω,αρα τι μπορω να κανω;να περιμενω και θα στρωσει η κατασταση;Μηπως βαζω πολυ λιπασμα;δεν εχω ακριβη δοσομετρια,βαζω στο περιπου καθε φορα

Υπομονη :)

Link to comment
Share on other sites

Τα φυτά σου δεν χρειάζονται λίπασμα εγώ στη θέση σου δεν θα έβαζα καθόλου μέχρι να φύγει αν όντως είναι καφέ άλγη και μετά βλέπουμε :)

Link to comment
Share on other sites

  • 2 weeks later...

Φίλε μου είχα το ίδιο πρόβλημα ( καφέ άλγη ) και πήρα 2 Pleco κοινούς και την καθαρίσανε εν μια νυχτί.

Link to comment
Share on other sites

Φίλε μου είχα το ίδιο πρόβλημα ( καφέ άλγη ) και πήρα 2 Pleco κοινούς και την καθαρίσανε εν μια νυχτί.

K εγω αυτο εκανα κ μου το εκαναν το ενυδρειο σαν καινουριο.Το προβλημα ειναι οτι βρωμιζουν τον βυθο αρκετα...

Link to comment
Share on other sites

To πρόβλημα με τους κοινούς pleco δεν είναι μόνο ότι βρωμίζουν αρκετά. Το κύριο πρόβλημα είναι ότι μεγαλώνουν αρκετά και θέλουν ανάλογα μεγάλα ενυδρεία.

Δείτε το προφίλ του ψαριου και θα καταλάβετε :

http://www.aquazone.gr/index.php?ind=fishp...w&iden=1042

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...