Jump to content

πρόβλημα με pm


dimitris21
 Share

Recommended Posts

Καλημέρα σε όλους!

Αντιμετωπίζω το εξής πρόβλημα, στέλνω ένα πμ και δεν έχω πουθενά ένδειξη ότι το έστειλα, παρόλο που τσεκάρω την επιλογή για αντίγραφο στα εξερχόμενα. Ας βοηθήσει όποιος μπορεί και αν είναι εφικτό ας με ενημερώσει κάποιος αν στάλθηκαν δυο πμ που έστειλα σήμερα.

Ευχαριστώ

Δημήτρης

Link to comment
Share on other sites

Εφόσον δεν σου βγάλει πρόβλημα κατά την αποστολή τα πμ έχου αποσταλεί 1000%. Για τον λόγο αυτό δεν χρειάζεται επιβεβαίωση. Τωρα ο μόνος που μπορεί να σου πεί αν έχει πάρει το μήνυμα σου είναι ο παραλήπτης και κανένας άλλος. Μην μπερδευεσε με αυτά που υπάρχουν σε άλλα φόρουμς. Εδώ εφόσον το στείλεις πάει ότι και να γίνει.

Link to comment
Share on other sites

Όντως δεν έλαβα το πμ του 1000%

:hysterical:  :blush:

3511[/snapback]

Σήμερα τα έλαβες δυο που σου έστειλα?

Link to comment
Share on other sites

3509[/snapback]

Δημήτρη το όνομα του μέλους το γράφεις με το χέρι?

Μπορείς να το ψάξεις μέσα από τη 'Αναζήτηση Ονόματος Μέλους'?

Link to comment
Share on other sites

Δημήτρη το όνομα του μέλους το γράφεις με το χέρι?

Μπορείς να το ψάξεις μέσα από τη 'Αναζήτηση Ονόματος Μέλους'?

3513[/snapback]

Απάντηση κάνω σε πμ που έλαβα από το μέλος

Link to comment
Share on other sites

Σήμερα τα έλαβες δυο που σου έστειλα?

3512[/snapback]

Όχι Δημήτρη. Έλαβα μόνο 1 πμ σου χθές. Σήμερα τίποτα.

:blush:

Link to comment
Share on other sites

Όχι Δημήτρη. Έλαβα μόνο 1 πμ σου χθές. Σήμερα τίποτα.

:blush:

3520[/snapback]

Torm καλημέρα!

Νομίζω τα τηλέφωνά μου τα έχεις. Πάρε με τηλέφωνο ή στείλε το δικό σου να σε πάρω εγώ για να σε ρωτήσω κάποια πράγματα.

Ευχαριστώ

Δημήτρης

Link to comment
Share on other sites

Τελικά βρήκαμε τι φταίει; Έχω στείλει και εγώ κάποια αλλά νομίζω δεν έχουν πάει....

Link to comment
Share on other sites

Το ψάχνουμε.....

Link to comment
Share on other sites

Απλα για στατιστικους λογους ειχα στειλει και εγω 2 καποια στιγμη και δεν ειχαν παει..επισης οταν εφυγαν δεν μου ειχε βγαλει το μηνυμα οτι σταλθηκε TO_MEMBER (μηπως να δειτε και αυτο?) και μετα ενω ειχα βαλει να τα παρακολουθησω δεν ειχαν εμφανιστει στα υπο παρακολουθηση PM...

Καλο ψαξιμο :blush:

Link to comment
Share on other sites

Μήπως δεν είχατε βάλει Subject? Μήπως πατώντας αποστολή σας ξαναέδειξε το μύνημα που ήταν να στείλετε? Μήπως δεν είχατε βάλει παραλήπτη?

Link to comment
Share on other sites

Μήπως δεν είχατε βάλει Subject? Μήπως πατώντας αποστολή σας ξαναέδειξε το μύνημα που ήταν να στείλετε? Μήπως δεν είχατε βάλει παραλήπτη?

3772[/snapback]

Οχι και στα 3...το τσεκαρα μετα με back στο browser...επισης τα ονοματα ηταν απ ευθειας απο το profile τους και δεν τα εγραψα μονος μου... μου εγινε μονο μια φορα...

Link to comment
Share on other sites

Γιάννη και από reply υπάρχει το πρόβλημα

Link to comment
Share on other sites

Λοιπόν έχουμε και λέμε ...

ύστερα από συνεργασία με τον istellas παρατηρήθηκε ότι υπό κάποιες περιπτώσεις τις οποίες και ψάχνω να ανακαλύψω παρουσιάζεται πρόβλημα στην αποστολή των pm σε όσους χρήστες χρησιμοποιούν Internet Explorer.

Το πρόβλημα αυτό δεν υφίσταται σε χρήστες που χρησιμοποιούν Mozilla Firefox.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...