Jump to content
Sign in to follow this  
teoxan

Πρόβλημα Με Star Polyps

Recommended Posts

Καλησπέρα,

Εδώ και δυο μερες τα star polyps που εχω σε δυο βραχάκια δεν ανοίγουν ή ανοίγουν ελάχιστα. Πηγαιναν μια χαρά πριν.

Δεν εχω κανει κατι με το νερό ουτε τους εχω αλλάξει θεση ή φωτισμό.

Σήμερα κιολας δεν εχουν ανοίξει καθόλου..

Ξερει κανεις τι μπορει να συμβαίνει;

Share this post


Link to post
Share on other sites

μήπως εχεις κατι μέσα που τα ενοχλεί?

Share this post


Link to post
Share on other sites

Δώσε μετρήσεις.. Πολύ βασικό..

Τα polyps δείχνουν πολλά όταν δεν ανοίγουν!

Share this post


Link to post
Share on other sites

Εκανα μετρήσεις σήμερα, αμμωνία 0, φωσφορικά 0, ΝΟ2 0, ΝΟ3 ~5, θερμοκρασία 27 C, KH 9, Ca 430, Mg 1400, αλατότητα 1026, ph 8

Ολα τα υπόλοιπα κοράλλια μου είναι μια χαρά, ακόμα και τα sps που εχω δείχνουν μια χαρά.

Αλγες δεν εχω σχεδόν καθόλου, λιγο πράσινη στο ένα πλάγιο τζάμι, τα ψάρια και τα λοιπά ζωντανά ( σαλιγκάρι, γαρίδα, αχινός, κάβουρας, και μια dolabella ) είναι μια χαρά.

Τι να κάνω; να τους αλλάξω θέση ή να περιμένω μηπως ανοίξουν πάλι;

Ειχα παρατηρήσει μονο ότι όταν περνούσε από πάνω τους η dolabella εκλειναν. Μηπως φταίει αυτό;

Share this post


Link to post
Share on other sites

τελικά, κατω από το "χαλάκι" των star polyps βρήκα nudibranch. Νομίζω ότι αυτό ηταν το πρόβλημα γιατι σήμερα εχουν ανοιξει κανονικά.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...