Sign in to follow this  
Ακόλουθοι 0
thanashs

βοηθειααααααααα

7 δημοσιεύσεις σε αυτό το θέμα

παιδια σημερα καθαρισα για πρωτη φορα το εξωτερικο φιλτρο του ενυδρειου..........ολα κομπλε μεχρι εκει.............το 3ανα συνδεσα με τα βανακια του και εβγαζε κανονικα νερο απο το μακρυ εκεινο με τις τρυπουλες αλλα επειδη δεν ειχε δυνατη ροη εβγαλα εκκεινο που ρουφαει το νερο για να ελεγξω μηπως ειχε μπουκωσει απο κατι και σταματησε να βγαζι νερο.......αφου ελεγξα και ιεδα οτι ειν οκ το εβαλα στη θεση του και το φιλτρο κανει το θορυβο που κανει οταν δουλευει αλλα δεν μ βγαζει το νερο πισω στο ενυδρειο............τι γινεται????

Share this post


Link to post
Share on other sites

συγχαρητηρια.μολις πηρε αερα μεσα του.για να λειτουργησει θα πρεπει να τον βγαλεις. :thumbup:

Share this post


Link to post
Share on other sites

πως?????

Share this post


Link to post
Share on other sites

ρουφας για να τραβηξεις το νερο,στη συνεχεια κουνας σαν σεικερ καφε ολοκληρο το φιλτρο για να φυγει ο αερας....

Share this post


Link to post
Share on other sites

παω ν το επειχηρησω.......θα σ πω σε λιγο τι εγινε....

φιλε μ σε ευχαριστω πολυ για την βοηθεια

Share this post


Link to post
Share on other sites

την επόμενη φορά φρόντισε εκτός από τον κάδο να είναι γεμάτο και το λάστιχο εισόδου με νερό, πριν το θέσεις σε λειτουργία. Έτσι δεν θα περνά αέρας στο φίλτρο σου και δεν θα σταματά.

Share this post


Link to post
Share on other sites

σας ευχαριστω πολυ.........δουλευει μπαμ τωρα :thumbup::thumbup::welcome:

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!


Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.


Είσοδος
Sign in to follow this  
Ακόλουθοι 0

  • Recently Browsing   0 members

    No registered users viewing this page.