Jump to content
Sign in to follow this  
odin79

προβλημα με Photos

Recommended Posts

γεια σας

προσπαθω απο χθεσ να ανεβασω μια φωτογραφια σε ενα θεμα που κανω την παρουσιαση του ενυδρειου μου και δεν μπορω...μολισ παταω το κουμπι προσθηκη συνημενου με βγαζει σε μια λευκη σελιδα...αν ξερει καποιος ασ μου πει

Share this post


Link to post
Share on other sites

Μήπως ή φωτογραφία σου είναι πολύ μεγάλη σε pixel ή σε kb ?

Προσπάθησε να μικρύνεις την φωτογραφία και ξανά δοκίμασε.

Share this post


Link to post
Share on other sites

ήπως ή φωτογραφία σου είναι πολύ μεγάλη σε pixel ή σε kb ?

Προσπάθησε να μικρύνεις την φωτογραφία και ξανά δοκίμασε.

δεν ειναι μεγαλη και δεν μπορω ουτε απλη απαντηση να στειλω (χωρισ φοτο)

Share this post


Link to post
Share on other sites

Όταν λές δέν είναι μεγάλη πόσα kb είναι?

Επίσης τί μυνημα σου βγάζει?

Share this post


Link to post
Share on other sites

Επίσης τί format είναι?

Share this post


Link to post
Share on other sites

Επίσης τί format είναι?

[/quot

ολα οκ τωρα...ευχαριστω moderator...(την μικρυνα την φοτο και ολα οκ απλα δεν μπορουσε να στειλει ουτε μυνημα...στο συγκεκριμενο section...εβγαζε μια λευκη οθονη

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!

Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Είσοδος
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

Πολιτική απορρήτου και Όροι χρήσης