Jump to content
Sign in to follow this  
Gastone

Πρόβλημα με υπερχείληση της Tunze

Recommended Posts

Νά και ένα πρόβλημα που έχω με την υπερχείληση...Χρησιμοποιώ μία της Tunze με δύο σωλήνες..Το πρόβλημα είναι οτι η μία αδείαζει...λέω οτι θα χάνει κάπου το σωληνάκι...το κοντυνα..αλλά το ίδιο...Πλάκωσα σιλικόνη στην ένωση μπας και χάνει απο εκεί..Το ίδιο..Και κατα τύχη άλλαξα θέσεις στους σωλήνες...Και ως δια μαγείας ο σωλήνας έστρωσε και δεν στεγνώνει..Με την διαφορά οτι τώρα στεγνώνει ο άλλος που μπήκε απο μέσα...Γκρρ...Τα φώτα σας παρακαλώ

260920091242800x600.jpg

260920091241800x600.jpg

Share this post


Link to post
Share on other sites

Νά και ένα πρόβλημα που έχω με την υπερχείληση...Χρησιμοποιώ μία της Tunze με δύο σωλήνες..Το πρόβλημα είναι οτι η μία αδείαζει...λέω οτι θα χάνει κάπου το σωληνάκι...το κοντυνα..αλλά το ίδιο...Πλάκωσα σιλικόνη στην ένωση μπας και χάνει απο εκεί..Το ίδιο..Και κατα τύχη άλλαξα θέσεις στους σωλήνες...Και ως δια μαγείας ο σωλήνας έστρωσε και δεν στεγνώνει..Με την διαφορά οτι τώρα στεγνώνει ο άλλος που μπήκε απο μέσα...Γκρρ...Τα φώτα σας παρακαλώ

260920091242800x600.jpg

260920091241800x600.jpg

Aφου κανεις αναρωφηση για την εκκινηση τις ταπωνεις και τις δυο;

Γιατι στην φωτο βλεπω την μεσα χωρις ταπα.

Share this post


Link to post
Share on other sites

Ναι αυτο που βλεπεις,στην φωτογραφια ειναι η ακρη αλλα παρεμβαλεται ενα βανακι....το οποιο δεν χανει..ειναι εξακριβωμενο...Το πρόβλημα είναι ότι και οι δυο σωλήνες δουλεουν σωστά αν βρίσκονται στην απο εδώ μερια..οποια είναι απο την μέσα χάνει....και στεγνώνει το πολυ μεσα σε 20 λεπτά...

Share this post


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή κάντε είσοδο για να σχολιάσετε

Πρέπει να είστε μέλος για να προσθέσετε ένα σχόλιο

Δημιουργία λογαριασμού

Δημιουργήστε ένα νέο λογαριασμό. Είναι εύκολο!

Δημιουργία λογαριασμού

Σύνδεθείτε

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Είσοδος

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×