Jump to content
gentlem@n

Πρόβλημα Με Εμφάνιση Καρτέλας Μου

Recommended Posts

Καλημέρα στην συντονιστικ'η ομαδα.

Εχω 2 προβληματακια και θα ηθελα παρακαλώ να με βοηθήσετε.

Το α' εινιαι ότι πάνω δεξιά στο nickname μου πατώντας το βελάκι να ανοίξει η καρτέλα μου δεν φαινεται το μενού για τι κρύβεται απο το μεγάλο λευκό πλαισιο που εχετε στην κορυφη της σελίδας σας, που δεν εμφανίζει τίποτα.

το β' ειναι οτι παω στης φωτο να κανει νεο αλμπουν να επισυναψω φωτο και δεν με αφηνει, μου βγάζει μήνυμα απαγορευτικό.

ΕΥΧΑΡΙΣΤΩ.

Share this post


Link to post
Share on other sites

κατ αρχάς να τα πάρουμε ένα ένα.... στην κορυφή που λες δεν υπάρχει λευκή λωρίδα αλλά το banner του AquaZone

baner_zps532b2795.jpg

για να βλέπεις εσύ λευκή λωρίδα σημαίνει ή ότι δεν έχεις ενημερωμένη έκδοση του flash player/ java και δεν ξέρω τι άλλο υπάρχει από αυτά τα προγράμματα, ή ότι χρεισημοποιείς τον internet explorer (παλιά που τον χρησιμοποιούσα είχα το ίδιο θέμα)

Δοκίμασε να μπείς στο forum χρησιμοποιώντας ένα εκ των chrome, firefox και πες μας αν λυθεί αυτό το θέμα

Share this post


Link to post
Share on other sites

Με ποιον browser δουλεύεις ; Εμένα με firefox 20.0 , chrome 26.0... και 9άρι explorer , ανοίγει κανονικά. Το flash ίσως να μην σου παίζει στον explorer.

Share this post


Link to post
Share on other sites

Με ποιον browser δουλεύεις ; Εμένα με firefox 20.0 , chrome 26.0... και 9άρι explorer , ανοίγει κανονικά. Το flash ίσως να μην σου παίζει στον explorer.

εχω τον internet 9 αλλα απο οτι ειδα πρεπει να κανω αναβαθμιση στο Adobe Flash Player

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×