Jump to content
lemmy

Πρόβλημα Με Egeria Densa

Recommended Posts

Καλησπέρα σας.

Έπεσε στα χέρια μου ενα υγειέστατο κλαδεματάκι απο egeria densa,

με το που το φύτεψα μετα απο κανά δυο μέρες έχασε όλα του τα φύλλα και ξεγυμνώθηκε εντελώς.

Η πρώτη κίνηση που έκανα ηταν να το αφήσω να επιπλέει στην επιφάνεια.

Αυτή τη στιγμή ύστερα από τρείς μέρες δεν έχω δεί μεγάλη διαφορά εκτός δύο πολύ μικρές παραφυάδες.

Η ερώτηση μου είναι αν θα πάρει τα πάνω του ή χάλασε εντελώς και αν θα ήταν καλύτερα να το ξαναφυτέψω.

Share this post


Link to post
Share on other sites

Χωρίς να γνωρίζουμε το ενυδρείο σου είναι δύσκολο να πούμε διάφορα πράγματα.

Πάντος γενικά είναι σκληρά φυτά και από ένα μικρό κομμάτι μπορούν να γιγαντωθούν.

Θα βοηθηθείς περισσότερο αν μας έδινες περισσότερες πληροφορίες για το ενυδρείο σου.

Share this post


Link to post
Share on other sites

Οπως λεει ο Χρηστος χωρις πληροφοριες ειναι δυσκολο να πουμε πολλα.Συμπληρωσε τη φορμα με τις πληροφοριες για το ενυδρειο σου και βαλε μας και μια φωτογραφια το φυτο.

Edited by rastafarian

Share this post


Link to post
Share on other sites

Παιδιά ευχαριστώ για τις απαντήσεις και συγνώμη για την λάθος κατηγορία,το συνειδητοποίησα μετά.

Το ενυδρείο είναι το πρώτο μου και είναι 60 λίτρα φυτεμένο με guppies,χωρίς υπόστρωμα και co2.

ΒΑΣΙΚΕΣ ΜΕΤΡΗΣΕΙΣ ΕΝΥΔΡΕΙΟΥ
- PH: 7.4
- KH: 12
- GH:<14
- ΝΗ3/NH4: 0
- ΝΟ2: 0
- ΝΟ3: 10
- Θερμοκρασία: 26

Το φυτό πάντως το είδα σήμερα και η μικρή παραφυάδα μεγαλώνει κανονικά,οπότε θα το αφήσω λίγο ακόμα στην επιφάνεια και το φυτέυω μετά.Σωστό ή λάθος;

post-51935-0-23734600-1368195899_thumb.jpg

post-51935-0-95722500-1368196313_thumb.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×