Jump to content

Πρόβλημα με Oase filtosmart60


Recommended Posts

Καλησπέρα σε όλους σήμερα μετά την αλλαγή νερού το φίλτρο μου έχει ξαφνικά πολύ χαμηλή ροή. Καθαρίσα το σφουγγάρι παρόλα αυτά δ ν έχει αλλάξει κάτι, έχει αντιμετωπίσει κανένας παρόμοιο πρόβλημα; 

Link to post
Share on other sites

Μηπως το παραμπουκωσες ή κοβει καπως η φτερωτη την περιστροφη?αν ακουγεται ισως και να υπαρχει αερας

Link to post
Share on other sites
πριν 11 λεπτά, το μέλος christos efthimiou έγραψε:

Μηπως το παραμπουκωσες ή κοβει καπως η φτερωτη την περιστροφη?αν ακουγεται ισως και να υπαρχει αερας

Αέρας δεν ακούγεται καθόλου αλλά με το που πάω να ανοίξω την ταπα στο πάνω μέρος δείχνει σαν να στρώνει αλλά μετά από λίγο ξανά κόβει.. 

Link to post
Share on other sites
Posted (edited)

Δες λίγο το μπαστούνι εισόδου. Έχεις μέσα σφουγγάρι? Καθάρισα το σφουγγάρι εννοείς αυτά μέσα στον κάδο? 

Edited by Katrin
  • Thanks 1
Link to post
Share on other sites
Μία ώρα πριν, το μέλος Katrin έγραψε:

Δες λίγο το μπαστούνι εισόδου. Έχεις μέσα σφουγγάρι? Καθάρισα το σφουγγάρι εννοείς αυτά μέσα στον κάδο? 

Ευχαριστώ πολύ!! Το βρήκα.. στην σωλήνα εισαγωγής είχε λίγη "μπιχλα"🤪 με αποτέλεσμα να μικραίνει λίγο η διάμετρος της Ίδη μικρής σωλήνας.. δεν φανταζομουν ότι αυτό μπορεί να επηρεάσει τοσο πολύ την ροή.. 

  • love 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...