Jump to content

προβλημα με κυκλοφορητη


Recommended Posts

πηρα ενα ενυδρειο 25 λιτρα της εταιριας sicce και βρηκα και θερμοστατη της ιδιας εταιριας για το συγκεκριμενο ενυδρειο.οταν το εβαλα να δουλεψει δεν ειχε δυναμη το μοτερ να ανεβασει το νερο και να το φιλτραρει ανοιξα το μοτερακι και εβγαλα την προπελα που ειναι με τον μαγνητη.αυτο δεν ηταν ενα ενιεο πραγμα ομως οπως μου ειναι στο μεγαλο ενυδρειο ηταν κομματια.μηπως ξεκολλησε η εσπασε το πλαστικο και γυριζει μονο ο μαγνητης και δεν μπορει να δωσει δυναμη στην προπελα?ξερει κανεις τι φταιει?

Link to comment
Share on other sites

ακομα δυο φωτο πως πιστευω επρεπε να ειναι το μαγνητακι και μια πως το βρηκα εγω.αν γνωριζει κανεις η εχει το ιδιο ενυδρειο ας μου πει.για να το παω πισω να παρω αλλο μοτερ την δευτερα.γιατι σημερα το πηρα.

Link to comment
Share on other sites

οσα εχω δει κι εγω ειναι ενα σωμα. περιμενε να μας που και αλλοι τη γνωμη τους.

Link to comment
Share on other sites

αυτο νομιζω και εγω.πρεπει να εσπασε και να ξεκολλησαν μαλλον.ευχαριστω παντως για την γνωμη σου.

Link to comment
Share on other sites

γαμωτο και το αγορασα σημερα το ενυδρειο θα παω το μοτερακι την δευτερα για αλλαγη

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...