Jump to content

Πρόβλημα με Eheim 2213


alexander
 Share

Recommended Posts

Μετά από ένα καθαρισμό στο φίλτρο πριν μερικές μέρες άρχισε και κάνει θόρυβο η φτερωτή, σαν να ακουμπά στο πλάι. Όταν βγάζω το σωλήνα της εξαγωγής από το ενυδρείο και τον βάζω σε ένα κουβά στο ύψος του φίλτρου ο θόρυβος σταματά , το ξανανεβάζω ξαναρχίζει. Τι μπορεί να φταίει?

Link to comment
Share on other sites

μηπως εχει μαζεψει αερα μεσα στο φιλτρο και σου χτυπαει ? δοκιμασες να κανεις καποια εξαερωση ?

Link to comment
Share on other sites

Σαν να έχεις μειωμένη ροή μου ακούγεται, μια και σταματά το πρόβλημα

όταν χαμηλώνεις την έξοδο και αυξάνεται η ροή.

Μπορεί να είναι και αέρας που μετατοπίζετε με την αλλαγή της ροής.

Όταν το βγάζεις από τη πρίζα, εμφανίζεται καμιά φυσαλίδα?

Edited by divak
Link to comment
Share on other sites

Κοιτα το αξονακι αν εχει σπασει ή αν δεν εχει κουμπωσει καλα μεσα στα λαστιχακια του

Link to comment
Share on other sites

Τον ιδιο θορυβο ακουω και εγω θα κοιταξω το αξονακι το μεσημερι μολις γυρισω στο σπιτι! <_<

Link to comment
Share on other sites

Αν και δεν εμφανίζεται αέρας πια(στην αρχή είχε λίγο αλλά με μερικά βαλε βγάλε πρίζα έφυγε), παρατήρησα είναι ότι όταν γυρίσω το φίλτρο ανάποδα έχει όντος ακόμα λίγο αέρα μέσα αλλά δεν φεύγει με τίποτα .τον άξονα τον τσέκαρα αλλά είναι μια χαρά κουμπωμένος και από τις δυο πλευρές. Υπάρχει κανένα άλλο κόλπο να φύγει ο αέρας που δεν έρχεται στο σωληνάκι όταν κλείνεις το φίλτρο?

Link to comment
Share on other sites

Κοιτα αν εχει η θαλαμη κανενα σαλιγγαρακι ή καποιο σκουπιδακι

Εχεις βαλει "υαλοβαμβακα" χυμα κατω απο την κεφαλη χωρις σιτα ή κατι τεσπα που να προστατευει την φτερωτη?

Τι υλικα εχεις μεσα και σε τι σειρα?

Οι σωληνες ειναι καθαροι?

Link to comment
Share on other sites

Θα το κοιτάξω άμα έχει κανένα σκουπίδι αλλά χτες το καθάρισα και ο θόρυβος συνεχίζει. Μέσα έχω από κάτω προς τα πάνω , τρία δάχτυλα μακαρόνι, substrat pro μέσα σε δίχτυ και ένα μπλε σπόγγο της eheim. Οι σωλήνες είναι καθαροί.

Link to comment
Share on other sites

Βρέθηκε το πρόβλημα επιτέλους, είχαν σφηνώσει μερικά σαλιγκάρια στα βανακια της εισόδου του φίλτρου και μαζί με έναν καθαρισμό στα υλικά και όλα καλά. Ευχαριστώ για το ενδιαφέρον απ όλους

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...